Resolved
sda1.netが停止している問題

Started
Sep 13, 2022 at 9:14 PM
Status
Resolved after about 2 hours

Impact

Major outage
Affected
Download Server
sda1.net
  • Resolved
    Sep 13, 2022 at 11:16 PM

    障害の復旧が確認できました。

    ご不便おかけしましたことをお詫び申し上げます。

  • Identified
    Sep 13, 2022 at 10:55 PM

    同じサーバーで動作している他のソフトウェアがサーバーのネットワークを圧迫し、リレーサーバーとオリジンとの間のネットワークが過負荷状態になったと考えられます。

    現在、問題の解決を行っております。

  • Investigating
    Sep 13, 2022 at 10:35 PM

    現在、問題の調査を行っています。

  • Investigating
    Sep 13, 2022 at 9:14 PM

    sda1.netが正常にご利用いただけない問題を確認しました。 Floorp Linux版のダウンロードにおいて問題が発生する可能性があります。

    詳細が確認でき次第ご報告いたします。