Resolved
一部の検索エンジンから情報が取得できない問題

Started
Oct 3, 2022 at 4:47 AM
Status
Resolved after about 2 hours

Impact

Degraded performance
Affected
Service
Frea Search
  • Resolved
    Oct 3, 2022 at 6:48 AM

    We just resolved the issue!

  • Investigating
    Oct 3, 2022 at 4:47 AM

    Google、DuckDuckGo、Wikipediaから検索結果が取得できない問題が発生しています。

    この問題により検索結果に著しい精度の低下がみられる場合があります。

    現在確認中です。