Resolved
Frea Searchへのアクセス集中による問題

Started
Oct 27, 2022 at 1:54 AM
Status
Resolved after about 8 hours

Impact

Major outage
Affected
Service
Frea Search
  • Resolved
    Oct 27, 2022 at 9:34 AM

    We just resolved the issue!

  • Identified
    Oct 27, 2022 at 5:42 AM

    サーバーに複数の問題が発生しておりしばらくの間サービスを停止しメンテナンスを行います。

  • Monitoring
    Oct 27, 2022 at 3:51 AM

    緩和策を適用しました。サーバーのモニタリングを続行します。

  • Identified
    Oct 27, 2022 at 2:00 AM

    現在DDoS攻撃を緩和させるために一時的に全ユーザーで検索できなくなっております。

    復旧までしばらくお待ちくださいませ。

  • Identified
    Oct 27, 2022 at 1:57 AM

    10時27分ごろ、Frea Searchに対しDDoS攻撃が来ていることが判明しました。

    現在DDoSの緩和に向けた作業を実施中です。

  • Investigating
    Oct 27, 2022 at 1:54 AM

    Frea Searchにアクセスが集中しており、検索に支障が発生する可能性があります。

    Ablazeはこの問題に対処中です。