Completed
緊急メンテナンス

Status
Resolved after 30 minutes
Started
Oct 29, 2022 at 4:15 AM
Completed
Oct 29, 2022 at 4:45 AM
Affects
Frea Search
  • Completed
    Oct 29, 2022 at 4:45 AM

    Maintenance has completed successfully

  • In progress
    Oct 29, 2022 at 4:15 AM

    Maintenance is now in progress.

  • Planned
    Oct 29, 2022 at 4:15 AM

    本日13:15〜13:45にFrea Search 公式インスタンスの緊急メンテナンスを行います。この間はサーバーが不安定になったり応答しなくなる可能性があります。予めご了承ください。